( ! ) Warning: session_start(): open(/var/lib/php/session/sess_3kd7hleunmbpa0dmslslagdmi4, O_RDWR) failed: No such file or directory (2) in /var/www/bitweaver/live/users/includes/bit_setup_inc.php on line 82
Call Stack
#TimeMemoryFunctionLocation
10.0000232552{main}( ).../index.php:0
20.0000234608require_once( '/var/www/bitweaver/live/kernel/includes/setup_inc.php' ).../index.php:7
30.03231908984BitSystem->scanPackages( ).../setup_inc.php:141
40.03392177264BitSystem->loadPackage( ).../BitSystem.php:1183
50.03402180296include_once( '/var/www/bitweaver/live/users/includes/bit_setup_inc.php' ).../BitSystem.php:1109
60.03422584544session_start ( ).../bit_setup_inc.php:82

( ! ) Warning: session_write_close(): open(/var/lib/php/session/sess_3kd7hleunmbpa0dmslslagdmi4, O_RDWR) failed: No such file or directory (2) in /var/www/bitweaver/live/kernel/includes/classes/BitSystem.php on line 580
Call Stack
#TimeMemoryFunctionLocation
10.0000232552{main}( ).../index.php:0
20.04523342824require( '/var/www/bitweaver/live/forums/includes/view_topic_inc.php' ).../index.php:11
30.07414792024BitSystem->display( ).../view_topic_inc.php:133
40.07434794248BitSystem->preDisplay( ).../BitSystem.php:505
50.07574809200session_write_close ( ).../BitSystem.php:580

( ! ) Warning: session_write_close(): Failed to write session data (files). Please verify that the current setting of session.save_path is correct (/var/lib/php/session) in /var/www/bitweaver/live/kernel/includes/classes/BitSystem.php on line 580
Call Stack
#TimeMemoryFunctionLocation
10.0000232552{main}( ).../index.php:0
20.04523342824require( '/var/www/bitweaver/live/forums/includes/view_topic_inc.php' ).../index.php:11
30.07414792024BitSystem->display( ).../view_topic_inc.php:133
40.07434794248BitSystem->preDisplay( ).../BitSystem.php:505
50.07574809200session_write_close ( ).../BitSystem.php:580
Show Thread: Problem with onboard translation tools - bitweaver
     

Problem with onboard translation tools

realname
Joined: 19 May 2006

Problem with onboard translation tools

Posted:08 Jun 2006 (15:40 UTC)
realname
Joined: 19 May 2006

Re: Problem with onboard translation tools

Posted:09 Jun 2006 (08:07 UTC)
dspt
Joined: 10 Jan 2006
Posted:09 Jun 2006 (13:05 UTC)
realname
Joined: 19 May 2006

thank you so much

Posted:12 Jun 2006 (09:20 UTC)
  Page 1 of 1  1 
Post
If you are already registered, please enter your login credentials.
Anonymous Post